<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://de.ioam.de" rel="preconnect" crossorigin>
<link href="https://script.ioam.de" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.computerwoche.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Change in der Industrie: Vier Hebel für besseren Service durch Augmented Reality - PTC Hub</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="Mehr Produktivität, gelungener Wissenstransfer, bessere Prozesse und höhere Erträge – wie Augmented Reality (AR) Industriefirmen unterstützt, zeigt ein Whitepaper." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Change in der Industrie: Vier Hebel für besseren Service durch Augmented Reality" property="og:title" name="og:title" />
<meta content="https://digital-twin.computerwoche.de/a/vier-hebel-fuer-besseren-service-durch-augmented-reality,3610603" property="og:url" name="og:url" />
<meta content="Mehr Produktivität, gelungener Wissenstransfer, bessere Prozesse und höhere Erträge – wie Augmented Reality (AR) Industriefirmen unterstützt, zeigt ein Whitepaper." property="og:description" name="og:description" />
<meta content="summary" name="twitter:card" />
<meta content="https://digital-twin.computerwoche.de/a/vier-hebel-fuer-besseren-service-durch-augmented-reality,3610603" name="twitter:url" />
<meta content="Change in der Industrie: Vier Hebel für besseren Service durch Augmented Reality" name="twitter:title" />
<meta content="Mehr Produktivität, gelungener Wissenstransfer, bessere Prozesse und höhere Erträge – wie Augmented Reality (AR) Industriefirmen unterstützt, zeigt ein Whitepaper." name="twitter:description" />
<meta content="@" name="twitter:site" />
<meta content="https://images.computerwoche.de/bdb/3290742/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.computerwoche.de/bdb/3290742/640x360.jpg" name="twitter:image" />
<meta content="Sponsored" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;digital-twin.computerwoche.de&#x2f;a&#x2f;vier-hebel-fuer-besseren-service-durch-augmented-reality,3610603" rel="canonical"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/??001_core.min.css,010_themes.partner.min.css,015_clients.ptc.min.css?v=201909050927" media="all" />
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'cgp');
idgStorage.setRot13('vqtGurzr', 'cnegare');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vijNatrobg', '');
idgStorage.setRot13('vijSenob', 'ke');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://qvtvgny-gjva.pbzchgrejbpur.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://qvtvgny-gjva.pbzchgrejbpur.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://qvtvgny-gjva.pbzchgrejbpur.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://qvtvgny-gjva.pbzchgrejbpur.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://qvtvgny-gjva.pbzchgrejbpur.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://qvtvgny-gjva.pbzchgrejbpur.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://qvtvgny-gjva.pbzchgrejbpur.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://qvtvgny-gjva.pbzchgrejbpur.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://qvtvgny-gjva.pbzchgrejbpur.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://qvtvgny-gjva.pbzchgrejbpur.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://qvtvgny-gjva.pbzchgrejbpur.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://qvtvgny-gjva.pbzchgrejbpur.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://qvtvgny-gjva.pbzchgrejbpur.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://qvtvgny-gjva.pbzchgrejbpur.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://qvtvgny-gjva.pbzchgrejbpur.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://qvtvgny-gjva.pbzchgrejbpur.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://qvtvgny-gjva.pbzchgrejbpur.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://qvtvgny-gjva.pbzchgrejbpur.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 17833;
idgStorage.pageId = 17835;
idgStorage.pagePage = 1;
idgStorage.social = {"tracking":{"enabled":false}};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = false;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = '';
idgStorage.pianoAppId = '';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://qvtvgny-gjva.pbzchgrejbpur.qr/n/ivre-urory-shre-orffrera-freivpr-qhepu-nhtzragrq-ernyvgl,3610603');
idgStorage.detailContentIsSponsored = true;
idgStorage.detailContentIsNoAds = true;
idgStorage.detailContentId = 3610603;
idgStorage.detailContentPage = 1;
</script>
<script src="/advert/advert.js"></script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: [],
secondaryCategories: []
},
language: 'de',
audience: 'enterprise',
tags: [],
keywords: ["service","augmented reality","augmented","reality","geräte","prozesse","erträge","ar","industrie","produktivität"],
description: "Mehr Produktivität, gelungener Wissenstransfer, bessere Prozesse und höhere Erträge – wie Augmented Reality (AR) Industriefirmen unterstützt, zeigt ein Whitepaper.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":[],"modifiedAt":"2019-09-03T01:31:00+02:00","publishedAt":"2019-09-03T01:31:00+02:00","isInsiderContent":false,"id":"3610603","type":"Online-Artikel","title":"Vier Hebel für besseren Service durch Augmented Reality"}
}
});
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC2K3WP');</script>
</head>
<body class="notStartPage body-root-page-17833 body-contenttype-idgarticle">
<div class="container idgContainerOuter ptcBg">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KC2K3WP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script src="https://script.ioam.de/iam.js"> </script>
<script>
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "", // site/domain
"cp": "RC_DIV", // code
"oc": "RC_DIV", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mob' + iam_data.st;
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script>
idgStorage.ivwkey = 'RC_DIV';
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
idgStorage.gaData = {};
for (var i = 1; i <= 17; i++) {
idgStorage.gaData[i] = '';
}
function idgSetGoogleAnalyticsCustomDimensions(domainInfo) {
domainInfo = domainInfo || false;
ga('create', 'UA-59557754-20', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'digital-twin.computerwoche.de');
idgStorage.gaData[4] = 'digital-twin.computerwoche.de';
ga('detail.set', 'dimension5', '2019-09-03 01:31');
idgStorage.gaData[5] = '2019-09-03 01:31';
ga('detail.set', 'dimension10', 'Home');
idgStorage.gaData[10] = 'Home';
ga('detail.set', 'dimension11', 'Aktuelles');
idgStorage.gaData[11] = 'Aktuelles';
ga('detail.set', 'dimension6', '');
idgStorage.gaData[6] = '';
ga('detail.set', 'dimension16', '2019-09-03 01:31');
idgStorage.gaData[16] = '2019-09-03 01:31';
ga('detail.set', 'dimension8', '1000');
idgStorage.gaData[8] = '1000';
ga('detail.set', 'dimension2', '3610603');
idgStorage.gaData[2] = '3610603';
ga('detail.set', 'dimension7', '');
idgStorage.gaData[7] = '';
ga('detail.set', 'dimension13', 'Home|Aktuelles|Life Sciences');
idgStorage.gaData[13] = 'Home|Aktuelles|Life Sciences';
ga('detail.set', 'dimension15', '1');
idgStorage.gaData[15] = '1';
ga('detail.set', 'dimension1', 'IdgArticle');
idgStorage.gaData[1] = 'IdgArticle';
ga('detail.set', 'dimension12', 'Life Sciences');
idgStorage.gaData[12] = 'Life Sciences';
ga('detail.set', 'dimension9', 'Online-Artikel');
idgStorage.gaData[9] = 'Online-Artikel';
ga('detail.set', 'dimension3', 'Change in der Industrie: Vier Hebel für besseren Service durch Augmented Reality - PTC Hub');
idgStorage.gaData[3] = 'Change in der Industrie: Vier Hebel für besseren Service durch Augmented Reality - PTC Hub';
ga('detail.set', 'dimension14', idgStorage.adBlock);
idgStorage.gaData[14] = idgStorage.adBlock;
ga('detail.set', 'dimension17', 'Anonym');
idgStorage.gaData[17] = 'Anonym';
if (domainInfo) {
idgStorage.gaData[18] = domainInfo;
ga('detail.set', 'dimension18', domainInfo);
}
ga('detail.send', 'pageview');
}
(function() {
var apiEndpoint = 'https://api.idg.zone/abm/test';
var currentUrl = document.location.href;
var regex = /(?:\?|&)tap=([^&]+)/;
var matches = currentUrl.match(regex) || [];
var requestData = {};
if (matches.length === 2) {
apiEndpoint += '?key=' + matches[1];
}
var xhr = new XMLHttpRequest();
xhr.open('GET', apiEndpoint);
xhr.onload = function() {
if (xhr.status === 200) {
var json = JSON.parse(xhr.responseText)
if (typeof(json) == 'object' && typeof(json['domain']) !== 'undefined' && json['domain']) {
idgSetGoogleAnalyticsCustomDimensions(json['domain']);
if (typeof window.permutive != 'undefined') {
window.permutive.track('User', {
emailDomain: json['domain']
});
}
} else {
idgSetGoogleAnalyticsCustomDimensions();
}
} else {
idgSetGoogleAnalyticsCustomDimensions();
}
};
xhr.onerror = function(){
idgSetGoogleAnalyticsCustomDimensions();
}
xhr.send();
})();
</script>
<!-- piano -->
</div>
<header id="header">
<div class="partnerNavigation partnerMainNavigation">
<nav class="partnerNavigationContent">
<div class="hidden-xs hidden-sm">
<div class="logos">
<div class="sponsoredBackground">
<div class="idgLogoHeader">
<a href="https://www.computerwoche.de">
<img src="/includes/images/logo/CW_logo_textonly.svg" alt="computerwoche.de">
</a>
</div>
</div>
<div class="corpLogos">
<div class="coopText">
In Kooperation mit 
</div>
<div class="ptcLogo">
<a href="https://www.ptc.com/de">
<img src="/includes/images/ptc/PTC-logo.svg" />
</a>
</div>
</div>
</div>
</div>
<div class="visible-sm">
<div class="logos">
<div class="sponsoredBackground">
<div class="idgLogoHeader">
<a href="https://www.computerwoche.de">
<img src="/includes/images/logo/CW_logo_textonly.svg" alt="computerwoche.de">
</a>
</div>
</div>
<div class="corpLogos">
<div class="coopText">
In Kooperation mit 
</div>
<div class="ptcLogo">
<a href="https://www.ptc.com/de">
<img src="/includes/images/ptc/PTC-logo.svg" />
</a>
</div>
</div>
</div>
<div class="navigation">
<a href="#" class="partnerDropdownToggle">
<i class="fa fa-bars"></i>
</a>
</div>
</div>
<div class="visible-xs">
<div class="logos">
<div class="sponsoredBackground">
<div class="idgLogoHeader">
<a href="https://www.computerwoche.de">
<img src="/includes/images/logo/CW_logo_textonly.svg" alt="computerwoche.de">
</a>
</div>
</div>
</div>
<div class="navigation">
<ul>
<li>
<a href="#" class="partnerDropdownToggle">
<i class="fa fa-bars"></i>
</a>
</li>
<li>
<a href="/">
<i class="fa fa-home"></i>
</a>
</li>
</ul>
</div>
<div class="xsContainer">
<div class="corpLogos">
<div class="coopText">
In Kooperation mit 
</div>
<div class="ptcLogo">
<a href="https://www.ptc.com/de">
<img src="/includes/images/ptc/PTC-logo.svg" />
</a>
</div>
</div>
</div>
</div>
</nav>
</div>
<div class="hidden-md hidden-lg">
<div class="partnerNavDropdown">
<div id="partnerNavDropdownWrapper" style="display:none;">
<div id="partnerNavDropdownContent">
<div class="navigation">
<ul>
<li>
<a class="active"	href="/">
Home
</a>
</li>
<li>
<a class="active"	href="/p/aktuelles,17834">
Aktuelles
</a>
</li>
<li>
<a class="active"	href="/p/augmented-reality,17840">
Augmented Reality
</a>
</li>
<li>
<a class="active"	href="/p/manufacturing,17837">
Manufacturing
</a>
</li>
<li>
<a class="active"	href="/p/life-sciences,17835">
Life Sciences
</a>
</li>
<li>
<a href="https://digital-twin.computerwoche.de/p/suche">
<i class="fa fa-search"></i> Suche
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
</div>
</div>
<div class="row horizontal hidden-xs hidden-sm nogutter navigationWrapper">
<div class="col-lg-12">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<nav class="horizontal partnerNavigationContent">
<div class="squareNavElement home">
<a href="/">
<i class="fa fa-home"></i>
</a>
</div>
<ul class="nav navbar-nav">
<li style="width: 25%">
<a href="/p/aktuelles,17834">
Aktuelles
</a>
</li>
<li style="width: 25%">
<a href="/p/augmented-reality,17840">
Augmented Reality
</a>
</li>
<li style="width: 25%">
<a href="/p/manufacturing,17837">
Manufacturing
</a>
</li>
<li style="width: 25%">
<a class="active"	href="/p/life-sciences,17835">
Life Sciences
</a>
</li>
</ul>
<div class="squareNavElement search ">
<a href="https://digital-twin.computerwoche.de/p/suche">
<i class="fa fa-search"></i>
</a>
</div>
</nav>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div style="background-image:url(//images.computerwoche.de/bdb/3290742/1200x.jpg);" class="infinityWideArticleTeaserImage hidden-xs" title="Foto: Zapp2Photo - shutterstock.com">
<span>Foto: Zapp2Photo - shutterstock.com</span>
</div>
<div style="background-image:url(//images.computerwoche.de/bdb/3290742/890x.jpg);" class="infinityWideArticleTeaserImage visible-xs" title="Foto: Zapp2Photo - shutterstock.com">
<span>Foto: Zapp2Photo - shutterstock.com</span>
</div>
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<script type="text/javascript">
if (typeof(idgStorage) !== 'undefined') {
idgStorage.articleTitle = 'Vier Hebel für besseren Service durch Augmented Reality';
}
</script>
<article class="idgArticleDetail"><div class="row"><aside class="col-md-1 hidden-sm hidden-xs aside">&nbsp;</aside><div id="articletext" class="col-md-10"><header class="row"><div class="col-md-12"><h1>Vier Hebel für besseren Service durch Augmented Reality</h1><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-xs-12 col-sm-7 col-md-6 col-lg-5 vcenter"><div class="tableview"><div class="cellview">03. September 2019</div></div></div><div class="col-xs-12 col-sm-5 col-md-6 col-lg-7"><ul class="articleOptions articleOptionsContainer"><li class="li-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdigital%2Dtwin%2Ecomputerwoche%2Ede%2Fa%2Fvier%2Dhebel%2Dfuer%2Dbesseren%2Dservice%2Ddurch%2Daugmented%2Dreality%2C3610603&amp;t=Change%20in%20der%20Industrie%3A%20Vier%20Hebel%20f%C3%BCr%20besseren%20Service%20durch%20Augmented%20Reality" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li><li class="li-twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fdigital%2Dtwin%2Ecomputerwoche%2Ede%2Fa%2Fvier%2Dhebel%2Dfuer%2Dbesseren%2Dservice%2Ddurch%2Daugmented%2Dreality%2C3610603&amp;text=Change%20in%20der%20Industrie%3A%20Vier%20Hebel%20f%C3%BCr%20besseren%20Service%20durch%20Augmented%20Reality" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li class="li-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdigital%2Dtwin%2Ecomputerwoche%2Ede%2Fa%2Fvier%2Dhebel%2Dfuer%2Dbesseren%2Dservice%2Ddurch%2Daugmented%2Dreality%2C3610603&amp;title=Change%20in%20der%20Industrie%3A%20Vier%20Hebel%20f%C3%BCr%20besseren%20Service%20durch%20Augmented%20Reality" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li></ul></div></div><div class="abstract">Mehr Produktivität, gelungener Wissenstransfer, bessere Prozesse und höhere Erträge – wie Augmented Reality (AR) Industriefirmen unterstützt, zeigt ein Whitepaper.</div><div class="clearfix"><!--clear--></div></div></header><div id="articlebody" class="row noneHeightOffset"><div class="col-md-12 idgGalleryWidthHelper"><p>Die Digitalisierung verändert den Charakter der Industrie. Einst „nur“ Hersteller, verlagert sich das Angebot auf Services rund um die Geräte und Maschinen. Augmented Reality (AR) wirkt hier als Katalysator: musste der Service-Techniker vormals in schweren, unpraktischen Handbüchern blättern, visualisiert er nun das Innenleben des Geräts und kann sich bei seiner Arbeit Schritt für Schritt anleiten lassen. So entschied sich der Labortestgeräte-Hersteller Sysmex für den Einsatz der „Vuforia Studio“-Anwendung. Diese macht die komplexen medizinischen Geräte anhand von 3D-Modellen verständlich. Die Techniker greifen in Echtzeit und auf Knopfdruck auf alle nötigen Informationen zu. Im Ergebnis kann Sysmex die durchschnittliche Reparaturdauer verkürzen und mehr Aufträge gleich beim ersten Kundenbesuch erledigen. </p><p>Daraus lassen sich vier Pluspunkte ableiten: AR-Lösungen steigern zunächst die Produktivität. Sie federn zweitens auch das Problem Fachkräftemangel ab: dem neuen Mitarbeiter schaut per Fernunterstützung quasi ein erfahrener Kollege „über die Schulter“ und gibt sein Wissen weiter. Die Anwender profitieren drittens von optimierten Prozessen und viertens von höheren Erträgen. </p>
<div class="col-xs-12">
<div class="row idgWhitepaperTeaser inlinemodal">
<div class="teaserContent col-md-12">
<div class="row">
<div class="col-xs-12 col-sm-5 col-md-5">
<figure class="teaserImage">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3290744/300x.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/bdb/3290744/300x.jpg"
class="img-responsive lazy"
alt="Echtzeitdaten-Nutzung in Ihrem Unternehmen - Foto: PTC"
title="Echtzeitdaten-Nutzung in Ihrem Unternehmen - Foto: PTC"/>
</picture>
</figure>
</div> 
<div class="col-xs-12 col-sm-7 col-md-7 teaserText">
<h4>
Echtzeitdaten-Nutzung in Ihrem Unternehmen
</h4>
<p class="no-powerlinks description">
<p>Wie die Fertigungsindustrie Datensilos aufbricht und jedem Entscheider die n&ouml;tigen Informationen individuell und z&uuml;gig bereitstellt, zeigt dieses Whitepaper. Sie erfahren:</p>
<ul>
<li>Warum sich Augmented Reality (AR) als Katalysator f&uuml;r den Service erweist</li>
<li>Wie der Labortestger&auml;te-Hersteller Sysmex mit AR Kosten senkt</li>
<li>Wie AR-L&ouml;sungen den Fachkr&auml;ftemangel abfedern</li>
<li>Wodurch teure und unpraktische Handb&uuml;cher &uuml;berfl&uuml;ssig werden</li>
</ul>
</p>
<a class="btn btn-danger idgWhitepaperTeaserButton" data-toggle="modal" data-target="#idgMultistepFormModal_2258">
Jetzt Whitepaper herunterladen
</a>
</div>
<div class="col-xs-12 col-sm-12">
<div id="idgMultistepFormModal_2258" class="idgMultistepFormModal modal fade inlinemodal" role="dialog">
<div class="modal-dialog modal-lg">
<div class="modal-content col-xs-12">
<button type="button" class="close" data-dismiss="modal">&times;</button>
<div class="modal-body row">
<div class="col-xs-12">
<div class="row idgMultistepForm inlinemodal" data-teaser-type="Whitepaper-Teaser Inline + Modal (4)" data-teaser-id="2258" data-whitepaper-id="13875">
<div class="col-xs-12">
<h4 class="multistepFormHeadline">
Jetzt registrieren und Whitepaper herunterladen
</h4>
</div>
<form action="https://whitepaper.computerwoche.de/whitepaper/form/echtzeitdaten-nutzung-in-ihrem-unternehmen" method="POST" role="form" autocomplete="off">
<div class="loadingSpinner noevents"><i class="fa fa-circle-o-notch fa-spin"></i></div>
<div class="multistepFormCarouselWrapper col-xs-12">
<div class="multistepFormCarousel">
<div class="multistepFormFieldWrapper">
<div class="multistepFormField">
<label for="survey_firstname" class="inputWrapper">
<input type="text" autocomplete="off" class="formField" name="survey[firstname]" id="survey_firstname" required>
<span class="label">Vorname</span>
<span class="border"></span>
</label>
</div>
</div>
<div class="multistepFormFieldWrapper">
<div class="multistepFormField">
<label for="survey_lastname" class="inputWrapper">
<input type="text" autocomplete="off" class="formField" name="survey[lastname]" id="survey_lastname" required>
<span class="label">Nachname</span>
<span class="border"></span>
</label>
</div>
</div>
<div class="multistepFormFieldWrapper">
<div class="multistepFormField">
<label for="survey_company" class="inputWrapper">
<input type="text" autocomplete="off" class="formField" name="survey[company]" id="survey_company" required>
<span class="label">Firma</span>
<span class="border"></span>
</label>
</div>
</div>
<div class="multistepFormFieldWrapper">
<div class="multistepFormField">
<div class="selectWrapper">
<select required type="select" name="survey[department]" id="survey_department">
<option value="" disabled selected>
Bitte w&auml;hlen
</option>
<option value="Non-IT Abteilungen" disabled>
Non-IT Abteilungen
</option>
<option value="Vorstand/Geschäftsführung">
Vorstand/Geschäftsführung
</option>
<option value="Recht">
Recht
</option>
<option value="Einkauf/Beschaffung/Logistik">
Einkauf/Beschaffung/Logistik
</option>
<option value="Finanzen/Controlling">
Finanzen/Controlling
</option>
<option value="Verwaltung/Personal/Organisation">
Verwaltung/Personal/Organisation
</option>
<option value="Aus- und Weiterbildung">
Aus- und Weiterbildung
</option>
<option value="Forschung Entwicklung">
Forschung Entwicklung
</option>
<option value="Produktion/Fertigung">
Produktion/Fertigung
</option>
<option value="Verkauf/Vertrieb">
Verkauf/Vertrieb
</option>
<option value="Marketing">
Marketing
</option>
<option value="Kundensupport (Pre-/Post-Sale)">
Kundensupport (Pre-/Post-Sale)
</option>
<option value="Non-IT - sonstige Bereiche">
Non-IT - sonstige Bereiche
</option>
<option value="IT Abteilungen" disabled>
IT Abteilungen
</option>
<option value="IT-Softwareentwicklung">
IT-Softwareentwicklung
</option>
<option value="IT-Datenbankadministration">
IT-Datenbankadministration
</option>
<option value="IT-Netzwerkadministration">
IT-Netzwerkadministration
</option>
<option value="IT-Service/Help-Desk">
IT-Service/Help-Desk
</option>
<option value="IT-Systemadministration">
IT-Systemadministration
</option>
<option value="IT-ERP">
IT-ERP
</option>
<option value="IT-Security">
IT-Security
</option>
<option value="IT-Telekommunikation">
IT-Telekommunikation
</option>
<option value="IT-Internetadministration">
IT-Internetadministration
</option>
<option value="IT-sonstige Bereiche">
IT-sonstige Bereiche
</option>
</select>
<span class="label">
Funktion / Abteilung
</span>
<span class="border">
</span>
</div>
</div>
</div>
<div class="multistepFormFieldWrapper">
<div class="multistepFormField">
<div class="selectWrapper">
<select required type="select" name="survey[position]" id="survey_position">
<option value="" disabled selected>
Bitte w&auml;hlen
</option>
<option value="Geschäftsführung/-leitung" disabled>
Geschäftsführung/-leitung
</option>
<option value="Inhaber/geschäftsführender Gesellschafter">
Inhaber/geschäftsführender Gesellschafter
</option>
<option value="Vorstand/Mitglied des Vorstands">
Vorstand/Mitglied des Vorstands
</option>
<option value="Geschäftsführer">
Geschäftsführer
</option>
<option value="Mitglied der Geschäftsleitung">
Mitglied der Geschäftsleitung
</option>
<option value="COO">
COO
</option>
<option value="CFO/Finanzvorstand">
CFO/Finanzvorstand
</option>
<option value="CTO/Technologievorstand">
CTO/Technologievorstand
</option>
<option value="Abteilungsleitung" disabled>
Abteilungsleitung
</option>
<option value="CIO/IT-Bereichsleiter">
CIO/IT-Bereichsleiter
</option>
<option value="Bereichsleiter/Filialleiter (nicht IT)">
Bereichsleiter/Filialleiter (nicht IT)
</option>
<option value="IT Manager/-Abteilungsleiter">
IT Manager/-Abteilungsleiter
</option>
<option value="Abteilungsleiter (nicht IT)">
Abteilungsleiter (nicht IT)
</option>
<option value="Sonstige Abteilungsleitung">
Sonstige Abteilungsleitung
</option>
<option value="Mitarbeiter" disabled>
Mitarbeiter
</option>
<option value="IT Fachkraft">
IT Fachkraft
</option>
<option value="IT Trainer">
IT Trainer
</option>
<option value="Fachkraft (nicht IT)">
Fachkraft (nicht IT)
</option>
<option value="Berater">
Berater
</option>
<option value="Schüler/Auszubildender/Student">
Schüler/Auszubildender/Student
</option>
<option value="Zurzeit nicht berufstätig / in Rente">
Zurzeit nicht berufstätig / in Rente
</option>
<option value="Sonstige Mitarbeiter">
Sonstige Mitarbeiter
</option>
</select>
<span class="label">
Jobtitel / Position
</span>
<span class="border">
</span>
</div>
</div>
</div>
<div class="multistepFormFieldWrapper">
<div class="multistepFormField">
<label for="survey_email" class="inputWrapper">
<input type="email" autocomplete="off" class="formField" name="survey[email]" id="survey_email" required>
<span class="label">E-Mail-Adresse</span>
<span class="border"></span>
</label>
</div>
</div>
<div class="multistepFormFieldWrapper">
<div class="multistepFormField">
<label for="survey_phone" class="inputWrapper">
<input type="text" autocomplete="off" class="formField" name="survey[phone]" id="survey_phone" required>
<span class="label">Telefon</span>
<span class="border"></span>
</label>
</div>
</div>
<div class="multistepFormFieldWrapper">
<div class="multistepFormField">
<label for="survey_zip" class="inputWrapper">
<input type="text" autocomplete="off" class="formField" name="survey[zip]" id="survey_zip" required>
<span class="label">Postleitzahl</span>
<span class="border"></span>
</label>
</div>
</div>
<div class="multistepFormFieldWrapper">
<div class="multistepFormField">
<div id="survey_pp" for="survey_privatePolicy" class="inputWrapper">
<div class="block">
<input required type="checkbox" name="survey[wp_pp]" id="survey_privatePolicy" value="on"> <p>Ich habe die Hinweise zum Datenschutz gelesen und willige in die Verwendung meiner im Registrierungsformular angegebenen Daten wie in den nachstehenden Hinweisen zum Datenschutz beschrieben ein.</p>
</div>
</div>
</div>
</div>
</div>
<input type="hidden" name="survey[wp_page]" value="1" id="survey_wp_page">
<input type="hidden" name="survey[source]" value="Teaser 3610603 " id="survey_source">
</div>
</form>
<div class="col-xs-12 responseWrapper text-center">
<div class="success">
<h4>
Vielen Dank!
</h4>
<p>
Ihr persönlicher Download-Link ist bereits auf dem Weg zu Ihnen. 
<br />
Sehen Sie ggf. auch in Ihrem Spam-Ordner nach.
</p>
</div>
<div class="error">
<p>
<i class="fa fa-warning"></i> Leider ist bei Ihrer Anfrage ein Fehler aufgetreten.
</p>
</div>
</div>
<div class="col-xs-12 privacyAgreementWrapper">
<a href="#" class="togglePrivacyAgreement">
<span class="textToggle">
Datenschutz anzeigen
</span>
<i class="fa fa-caret-down"></i>
</a>
<div class="privacyAgreement">
<p><strong>Hinweise zum Datenschutz:&nbsp;</strong>Vor dem Download dieses Whitepapers m&uuml;ssen Sie sich unter Angabe Ihres Vor- und Nachnamens, Ihrer E-Mail-Adresse sowie u.U. mit weiteren Daten &uuml;ber Ihre Person oder Firma registrieren. Bitte f&uuml;llen Sie dazu die im Registrierungsformular angegebenen Felder aus.</p>
<p>Ihre Daten werden zum Zwecke des Direktmarketings im IDG-Netzwerk (PC-Welt, CIO, COMPUTERWOCHE, ChannelPartner, TecChannel, Central-IT, Macwelt) gespeichert und s&auml;mtlichen verbundenen Unternehmen der IDG Communications Media AG sowie an den Partner<strong> PTC </strong>weitergegeben. Weitere Informationen zur Verarbeitung in unserem Unternehmen finden Sie in der&nbsp;<a href="https://www.idg.de/datenschutz/">IDG-Privacy-Policy</a>. Ihre Einwilligung k&ouml;nnen Sie jederzeit mit Wirkung f&uuml;r die Zukunft widerrufen (Widerrufsadresse:&nbsp;<a href="mailto:central-it@central-it.de">central-it@central-it.de</a>; Betreff:<strong> PTC</strong>).</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-12 footercols"></div><div class="col-xs-12 footercols">
<section class="row idgArticleList moreArticlesInArticle">
<div class="col-xs-12">
<div class="moreArticlesTitle">Empfehlungen</div>
</div>
<div class="col-xs-12">
<div class="moreArticlesBody">
<ul class="idgContentList row">
<li class="element element-xs col-xs-12 col-md-6 moreArticle ">
<div class="articlewrap">
<div class="imagebox">
<a href="/a/experten-geben-erfolgstipps-fuer-das-labor-4-0,3610594" title="Smart Connected Lab: Experten geben Erfolgstipps für das Labor 4.0 - Foto: HQuality - shutterstock.com">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3290694/986x555.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3290694/986x555.jpg"
alt="Smart Connected Lab: Experten geben Erfolgstipps für das Labor 4.0 - Foto: HQuality - shutterstock.com"
title="Smart Connected Lab: Experten geben Erfolgstipps für das Labor 4.0 - Foto: HQuality - shutterstock.com"
class="lazy img-responsive articleimage"
/>
</picture>
</a>
</div>
<div class="articlebox">
<div class="articletitle">
<a href="/a/experten-geben-erfolgstipps-fuer-das-labor-4-0,3610594" title="Smart Connected Lab: Experten geben Erfolgstipps für das Labor 4.0">
<h2>Experten geben Erfolgstipps für das Labor 4.0</h2>
</a>
</div>
<div class="articleabstract visible-lg">Was empfehlen Branchen-Insider denjenigen, die ihr Diagnostik-, Forschungs- oder QS-Labor&hellip;</div>
<div class="articleabstract visible-md">Was empfehlen Branchen-Insider denjenigen, die ihr Diagnostik-,&hellip;</div>
<div class="articleabstract visible-sm">Was empfehlen Branchen-Insider denjenigen, die ihr Diagnostik-, Forschungs- oder QS-Labor intelligent vernetzen wollen? PTC hat bei führenden Experten aus Wirtschaft und Wissenschaft nachgefragt.
</div>
<div class="articleabstract visible-xs">Was empfehlen Branchen-Insider denjenigen, die ihr Diagnostik-, Forschungs- oder QS-Labor intelligent vernetzen wollen?&hellip;</div>
</div>
</div>
<div class="clearfix"></div>
</li>
<li class="element element-xs col-xs-12 col-md-6 moreArticle ">
<div class="articlewrap">
<div class="imagebox">
<a href="/a/sysmex-erhoeht-mit-augmented-reality-die-first-time-fix-rate,3610586" title="Fallstudie Gerätehersteller: Sysmex erhöht mit AR die First-Time Fix Rate - Foto: everything possible - shutterstock.com">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3290663/986x555.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3290663/986x555.jpg"
alt="Fallstudie Gerätehersteller: Sysmex erhöht mit AR die First-Time Fix Rate - Foto: everything possible - shutterstock.com"
title="Fallstudie Gerätehersteller: Sysmex erhöht mit AR die First-Time Fix Rate - Foto: everything possible - shutterstock.com"
class="lazy img-responsive articleimage"
/>
</picture>
</a>
</div>
<div class="articlebox">
<div class="articletitle">
<a href="/a/sysmex-erhoeht-mit-augmented-reality-die-first-time-fix-rate,3610586" title="Fallstudie Gerätehersteller: Sysmex erhöht mit AR die First-Time Fix Rate">
<h2>Sysmex erhöht mit AR die First-Time Fix Rate</h2>
</a>
</div>
<div class="articleabstract visible-lg">Der Hersteller von medizinischen Analysegeräten Sysmex erreicht mit der Augmented Reality-Lösung&hellip;</div>
<div class="articleabstract visible-md">Der Hersteller von medizinischen Analysegeräten Sysmex erreicht mit der&hellip;</div>
<div class="articleabstract visible-sm">Der Hersteller von medizinischen Analysegeräten Sysmex erreicht mit der Augmented Reality-Lösung Vuforia Studio mehr Kundenzufriedenheit.</div>
<div class="articleabstract visible-xs">Der Hersteller von medizinischen Analysegeräten Sysmex erreicht mit der Augmented Reality-Lösung Vuforia Studio mehr&hellip;</div>
</div>
</div>
<div class="clearfix"></div>
</li>
</ul>
</div>
</div>
</section>
</div></footer></div><aside class="col-md-1 hidden-sm hidden-xs aside">&nbsp;</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2019-09-03T13:31:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://digital-twin.computerwoche.de/includes/images/amp/logo/PTC Digital-Twin.png","width":182},"name":"PTC Digital-Twin"},"datePublished":"2019-09-03T13:31:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Vier Hebel für besseren Service durch Augmented Reality","image":{"height":675,"@type":"ImageObject","url":"https://images.computerwoche.de/bdb/3290742/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://digital-twin.computerwoche.de/a/vier-hebel-fuer-besseren-service-durch-augmented-reality,3610603"},"author":{"@type":"Organization","name":"PTC Digital-Twin"},"description":"Mehr Produktivität, gelungener Wissenstransfer, bessere Prozesse und höhere Erträge – wie Augmented Reality (AR) Industriefirmen unterstützt, zeigt ein Whitepaper."}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
</div>
</div>
<footer class="idgFooter idgContentWrapper">
<div class="row idgFooterContainer">
<div class="idgFooterContent col-md-12">
<div class="row">
<div class="col-lg-12 text-center">
<ul>
<li><a href="https://www.computerwoche.de/p/datenschutz,265">Datenschutz</a></li>
<li><a href="https://www.computerwoche.de/p/cookie-policy,17707">Cookie Policy</a></li>
<li><a href="https://www.computerwoche.de/p/impressum,3716">Impressum</a></li>
<li class="hidden-xs">&copy; IDG Business Media GmbH</li>
</ul>
<span class="visible-xs">&copy; IDG Business Media GmbH</span>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<!-- Begin BlueKai Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
<script src="//tags.bkrtx.com/js/bk-coretag.js"></script>
<script>
bk_addPageCtx('site', 'any');
bk_doJSTag(45990, 1);
</script>
<!-- End BlueKai Tag -->
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Open Sans:400,700',
'Open Sans Condensed:300,700',
],
urls: [
'https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700|Open+Sans+Condensed%3A300%2C700&display=swap'
]
}
});
</script>
<script src="/includes/compiled/??001_core.min.js,010_themes.partner.min.js,015_clients.ptc.min.js?v=201909050927"></script>
<!--
page info section .......................................................
page: 17835
host: digital-twin.computerwoche.de
environment: aws
client: ptc
cache: true
date: 09.09.2019 10:32:09
execution time: 0.804
-->
<script>
if (typeof console == 'object') {
console.log('page: 17835');
console.log('host: digital-twin.computerwoche.de');
console.log('environment: aws');
console.log('client: ptc');
console.log('cache: true');
console.log('date: 09.09.2019 10:32:09');
console.log('execution time: 0.804');
}
</script>
</body>
<!--
article info section ....................................................
article: 3610603
date: 09.09.2019 10:32:09
modification date: 04.09.2019 18:28:27
-->
</html>
